ScriptCS v0.17.1 Available Now

A new minor version of ScriptCS is available now.

A new update of ScriptCS, v0.17.1, was just posted by Glenn Block on Github.

This release fixes a bug with NuGet that was causing .NET Standard packages to get installed for .NET 4.5 framework assemblies.

“scriptcs now detects the current framework version and ensures only packages for that version are installed. (#1213)” - by @glennblock