Ankit Sahu

Ankit Sahu

  • 970
  • 1.5k
  • 422.1k

Use of getPreventDefault() is deprecated. Use defaultPreven

Mar 21 2018 11:57 PM
I'm getting a "Use of getPreventDefault() is deprecated. Use defaultPrevented instead." error when I look at my console in firefox.

Answers (1)