how to solve this error :
Error It is an error to use a section registered as allowDefinition='MachineToApplication' beyond application level. This error can be caused by a virtual directory not being configured as an application in IIS. C:\dev\demo-jobportal-APPLICATION\web\web.config 98
Deekshaa Singh ChauhanPosted May 21, 2018, 2:18 AM
Deekshaa Singh ChauhanPosted May 20, 2018, 12:30 AM
Raghavendar SwaminathanPosted May 19, 2018, 1:43 PM
Raghavendar SwaminathanPosted May 17, 2018, 8:44 AM